[ Home  |  FAQ-Related Q&As  |  General Q&As  |  Answered Questions ]

    Search the Q&A Archives

Hello I am trying to use SBACKUP on a Compaq...

<< Back to: comp.os.netware.security FAQ

Question by Ashwin
Submitted on 12/9/2003
Related FAQ: comp.os.netware.security FAQ
Rating: Rate this question: Vote
        I am trying to use SBACKUP on a Compaq Proliant 1600 running the Netware 4.11NOS.  I try to access the tape by loading Sbackup, selecting
backup and select Full backup and start backup now. During backup it gives error
"<SBACKUP-V4.20 -235> AN ERROR OCCURRED DURING SBACKUP'SATTEMPT TO GET THE LIST OF MEDIA: <SMSDI V1.0 283> THE MEDIUM DOES NOT EXIST.  This tells me nothing.  even , I can not see the lights on the tape drive.Even I come out from SBACKUP and press button on tape Drive for exit DAT it doesn't come out, for that I have to restart and power off the server.After that lights on tape drive are blinking and press button on tape drive for DAT exit it comes out.And  Again I try for BACKUP, sometime it completed normally and sometime it gives error as above.
If any of you have an idea of what my problem might be, please let me know.

Thanks in advance.
Mail add= ashwin_kyada@yahoo.com

Answer by Jay
Submitted on 1/27/2006
Rating: Not yet rated Rate this answer: Vote
I am trying to do the exact same thing that you are doing, but I am having to use the generic driver from Novell. Do you by any chance have the driver for the Compaq 20/40 GB DLT tape drive that comes in the Proliant 1600R? Your problem could be a driver issue or possibly that you need to format the tape that you are using.


Your answer will be published for anyone to see and rate.  Your answer will not be displayed immediately.  If you'd like to get expert points and benefit from positive ratings, please create a new account or login into an existing account below.

Your name or nickname:
If you'd like to create a new account or access your existing account, put in your password here:
Your answer:

FAQS.ORG reserves the right to edit your answer as to improve its clarity.  By submitting your answer you authorize FAQS.ORG to publish your answer on the WWW without any restrictions. You agree to hold harmless and indemnify FAQS.ORG against any claims, costs, or damages resulting from publishing your answer.


FAQS.ORG makes no guarantees as to the accuracy of the posts. Each post is the personal opinion of the poster. These posts are not intended to substitute for medical, tax, legal, investment, accounting, or other professional advice. FAQS.ORG does not endorse any opinion or any product or service mentioned mentioned in these posts.


<< Back to: comp.os.netware.security FAQ

[ Home  |  FAQ-Related Q&As  |  General Q&As  |  Answered Questions ]

© 2008 FAQS.ORG. All rights reserved.