[ Home  |  FAQ-Related Q&As  |  General Q&As  |  Answered Questions ]


    Search the Q&A Archives


mgetty answe3rs the phone and gives me a login prompt. I...

<< Back to: N/A

Question by jbrandv
Submitted on 4/30/2004
Related FAQ: N/A
Rating: Not yet rated Rate this question: Vote
mgetty answe3rs the phone and gives me a login prompt.  I can type my user ID but as soon as I hit enter it stops responding.  I never get a password prompt.  The log shows:
data dev=ttyS0, pid=11038, caller='none', conn='33600/ARQ/V34/LAPM/V42BIS', name='', cmd='/bin/login', user='jbrandv'

What am I missing?


Your answer will be published for anyone to see and rate.  Your answer will not be displayed immediately.  If you'd like to get expert points and benefit from positive ratings, please create a new account or login into an existing account below.


Your name or nickname:
If you'd like to create a new account or access your existing account, put in your password here:
Your answer:

FAQS.ORG reserves the right to edit your answer as to improve its clarity.  By submitting your answer you authorize FAQS.ORG to publish your answer on the WWW without any restrictions. You agree to hold harmless and indemnify FAQS.ORG against any claims, costs, or damages resulting from publishing your answer.

 

FAQS.ORG makes no guarantees as to the accuracy of the posts. Each post is the personal opinion of the poster. These posts are not intended to substitute for medical, tax, legal, investment, accounting, or other professional advice. FAQS.ORG does not endorse any opinion or any product or service mentioned mentioned in these posts.

 

<< Back to: N/A


[ Home  |  FAQ-Related Q&As  |  General Q&As  |  Answered Questions ]

© 2008 FAQS.ORG. All rights reserved.