Search the FAQ Archives

3 - A - B - C - D - E - F - G - H - I - J - K - L - M
N - O - P - Q - R - S - T - U - V - W - X - Y - Z
faqs.org - Internet FAQ Archives

Compaq Contura Aero Frequently Asked Questions
Section - 3.3.5 Windows NT

( Single Page )
[ Usenet FAQs | Web FAQs | Documents | RFC Index | Forum ]


Top Document: Compaq Contura Aero Frequently Asked Questions
Previous Document: 3.3.4 Windows 98
Next Document: 3.3.6 Linux
See reader questions & answers on this topic! - Help others by sharing your knowledge
[C] PCMCIA cards will not hotswap under Windows NT 4.0. This will be
corrected under 5.0 supposedly. Version 5.0 is due out sometime in 1998
they say. - Philip

[C] Date: Mon, 12 May 1997 17:56:20 -0400
From: John David Steffes <steffes@web.cc.cst.cmich.edu>
Subject: RE: NT 4.0 in Aero

NT does not and is not PLUG and PREY compatible wait until Cario NT5.0.
releases for that... JDS

PS also the NTFS file system does not handle the hibrn8.dat file you have
to have a fat partition for that.

User Contributions:

Comment about this article, ask questions, or add new information about this topic:

CAPTCHA




Top Document: Compaq Contura Aero Frequently Asked Questions
Previous Document: 3.3.4 Windows 98
Next Document: 3.3.6 Linux

Single Page

[ Usenet FAQs | Web FAQs | Documents | RFC Index ]

Send corrections/additions to the FAQ Maintainer:
Philip Wilk <PWilk-aerofaq@ZenSpider.com>





Last Update March 27 2014 @ 02:12 PM